Cuéntanos problemas técnicos

Moderador: ElPutoAmo

Avatar de Usuario
Exhumador
Administrador
Mensajes: 8924
Registrado: Jue May 29, 2003 11:12
Ubicación: Cerca del fin del mundo.
Contactar:

Cuéntanos problemas técnicos

Mensajepor Exhumador » Sab Sep 11, 2004 12:13

Si has experimentado algún problema técnico al navegar por TumbaAbierta.com háznoslo saber.

Copia la ruta de la página errónea de la barra del navegador y pégala en el mensaje junto a la descripción del errror, el nombre del navegador de internet que utilizas y la plataforma (PC, MAC, LINUX).

Gracias por formar parte de TumbaAbierta.com
Yo soy lo que soy... alguien tiene que serlo.

Avatar de Usuario
Cara de Botón
Ladrón de cadáveres
Mensajes: 37
Registrado: Vie Ene 23, 2004 4:22
Ubicación: Midian
Contactar:

Mensajepor Cara de Botón » Jue Sep 16, 2004 10:20

No se si lo que me pasa es o no un problema técnico:

A veces escribo un nuevo tema en el foro (por ejemplo "THE HUNTED"), alguien me responde, le respondo yo... y, al día siguiente, cuando abro la página, aparece el post pero con 0 respuestas, es decir, como si únicamente hubiese escrito yo. Eso me pasó ayer con "THE HUNTED" y hoy vuelve a estar normal :?: .
Hoy me ha pasado con "MADHOUSE", no aparece ninguna respuesta! Cuando yo juraría que me habían respondido (vamos, yo he leido la contestación). Lo mismo estoy teniendo alucinaciones o algo, pero es que es algo que me ralla.
No se si ocurre con otros post porque no tengo la suficiente memoria como para recordar quien ha sido el último que ha escrito en cada uno de ellos.
No se a que se puede deber.
Agradecería mucho que me pudieseis ayudar con este tema porque tengo una rallaera...
Compórtate.
Bien o mal, pero compórtate.

Avatar de Usuario
Exhumador
Administrador
Mensajes: 8924
Registrado: Jue May 29, 2003 11:12
Ubicación: Cerca del fin del mundo.
Contactar:

Mensajepor Exhumador » Mar Sep 21, 2004 18:58

Puede ser un problema de refresco del navegador o con el proxy del proveedor de Internet. Cuando te pase eso lo mejor es asegurarse refrescando la página con CONTROL + F5, así nos saltaremos el proxy y refrescamos directamente desde la red.

Ya nos contarás si haciendo eso te sigue pasando. :D
Última edición por Exhumador el Jue Sep 23, 2004 12:58, editado 1 vez en total.
Yo soy lo que soy... alguien tiene que serlo.

Avatar de Usuario
Cara de Botón
Ladrón de cadáveres
Mensajes: 37
Registrado: Vie Ene 23, 2004 4:22
Ubicación: Midian
Contactar:

Mensajepor Cara de Botón » Jue Sep 23, 2004 9:49

Lo probaré si me vuelve a ocurrir :D .

Muchas gracias.
Compórtate.

Bien o mal, pero compórtate.

Avatar de Usuario
duff
Retratista de espectros
Mensajes: 351
Registrado: Jue Sep 04, 2003 21:00

Mensajepor duff » Jue Sep 30, 2004 11:20

Pues no sé si es porque no habéis terminado de actualizar, pero al pinchar en El Tema del Mes, me sale el antiguo sobre Marco Beltrami, en lugar del análisis de la trilogía de los muertos de Korvec.

Avatar de Usuario
Er_Gore
Vástago de Cthulhu
Mensajes: 838
Registrado: Vie Jun 13, 2003 1:20
Ubicación: Hobb's End
Contactar:

Mensajepor Er_Gore » Jue Sep 30, 2004 12:48

a mew tambiew
Rainning Blood From a Lacerated Sky

Avatar de Usuario
Exhumador
Administrador
Mensajes: 8924
Registrado: Jue May 29, 2003 11:12
Ubicación: Cerca del fin del mundo.
Contactar:

Mensajepor Exhumador » Jue Sep 30, 2004 15:16

Cierto.. oído cocina... lo solucionaremos lo antes posible. :?
Yo soy lo que soy... alguien tiene que serlo.

Ranchel
Visto para extremaunción
Mensajes: 1
Registrado: Mar Sep 14, 2004 20:08

Mensajepor Ranchel » Vie Oct 15, 2004 21:00

:oops:

Tengo un problema que no se si se trata de un error mio, trato de poner alguna foto en mi perfil y no puedo hacerlo, me lo podeis explicar. Gracias.
Los que sueñan de día conocen muchas cosas que ignoran los que solamente sueñan de noche. Edgar Allan Poe.

Avatar de Usuario
Korvec
Devorador de muslos
Mensajes: 6673
Registrado: Lun Jul 26, 2004 21:44
Ubicación: Terrassa City
Contactar:

Mensajepor Korvec » Vie Oct 15, 2004 21:51

Tienes que poner la dirección URL de la imagen. Cuando veas la imagen que te gusta en alguna página web, pulsa boton derecho, ve a propiedades y alli a dirección URL copiala y pegala en dirección.
"Del truyo, se termina saliendo... de la tumba no."

SOMBRA
ängel Oscuro
Mensajes: 233
Registrado: Mié Oct 29, 2003 23:15

Mensajepor SOMBRA » Jue Nov 11, 2004 20:58

¿Hemos estado unos días sin página o he sido solo yo?

Avatar de Usuario
duff
Retratista de espectros
Mensajes: 351
Registrado: Jue Sep 04, 2003 21:00

Mensajepor duff » Vie Nov 12, 2004 11:44

A mi me pasa que tanto la pagina como el foro me dan acceso segun le venga en gana al servidor.
Exhumador, teneis algun problema con el mismo?

Avatar de Usuario
Korvec
Devorador de muslos
Mensajes: 6673
Registrado: Lun Jul 26, 2004 21:44
Ubicación: Terrassa City
Contactar:

Mensajepor Korvec » Vie Nov 12, 2004 11:54

A mi eso me ocurrió días atrás al intentar acceder desde un cyber.
"Del truyo, se termina saliendo... de la tumba no."

Avatar de Usuario
Exhumador
Administrador
Mensajes: 8924
Registrado: Jue May 29, 2003 11:12
Ubicación: Cerca del fin del mundo.
Contactar:

Mensajepor Exhumador » Vie Nov 12, 2004 15:15

Tambien me ha pasado desde una terminal familiar... Lo consultaré a nuestro servidor de alojamiento.
Gracias chicos-.
Yo soy lo que soy... alguien tiene que serlo.

SOMBRA
ängel Oscuro
Mensajes: 233
Registrado: Mié Oct 29, 2003 23:15

Mensajepor SOMBRA » Dom Nov 14, 2004 18:00

Se ha vuelto a repetir, desde ayer no he podido acceder a la página, hasta hoy domingo a las 4 de la tarde.

Avatar de Usuario
Exhumador
Administrador
Mensajes: 8924
Registrado: Jue May 29, 2003 11:12
Ubicación: Cerca del fin del mundo.
Contactar:

Mensajepor Exhumador » Lun Nov 15, 2004 1:21

OK, oído cocina
Yo soy lo que soy... alguien tiene que serlo.


Volver a “Normas, avisos y tutoriales”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados